Наше приложение Knowledge Capture поможет вам использовать коллективное знание персонала.
С помощью этого приложения агенты могут:
- Проводить поиск в Справочном центре, не покидая тикета;
- Вставлять в комментарии к тикету ссылки на подходящие статьи Справочного центра;
- Давать встроенные отзывы на статьи, требующие обновления;
- Создавать в процессе ответа на тикеты новые статьи по готовому шаблону.
Агентам совсем не нужно покидать интерфейс тикета, чтобы распространить информацию, пометить ее или создать новую, поэтому они могут помогать клиенту, одновременно совершенствуя ваши ресурсы самообслуживания.
Для начала ознакомьтесь с нашей документацией по Knowledge Capture .
А прежде чем агенты смогут извлекать новые знания прямо из тикетов, вам необходимо создать для них шаблон. Чтобы помочь вам, ниже представлены некоторые идеи по составлению шаблонов. Скопируйте любой образец шаблона и вставьте его в статью, добавьте к статье метку KCTemplate , и готово.
Шаблон вопросов и ответов:
[Заголовок]
Вопрос
напишите вопрос здесь.
Answer
напишите ответ здесь.
Шаблон решения:
[Заголовок]
Симптомы
напишите симптомы здесь.
Разрешающая способность
напишите резолюцию здесь.
Причина
напишите причину здесь.
Шаблон инструкций:
[Заголовок]
Objective (Цель)
опишите здесь цель задания.
Методика
опишите здесь порядок действий.
Комментарии
0 комментариев
Войдите в службу, чтобы оставить комментарий.