คุณสามารถใช้ .ของเรา แอพจับความรู้ เพื่อยกระดับความรู้โดยรวมของทีม
การใช้แอปนี้ ตัวแทนสามารถ:
- ค้นหาศูนย์ช่วยเหลือโดยไม่ต้องออกจากตั๋ว
- แทรกลิงก์ไปยังบทความในศูนย์ช่วยเหลือที่เกี่ยวข้องในความคิดเห็นเกี่ยวกับตั๋ว
- เพิ่มความคิดเห็นแบบอินไลน์ให้กับบทความที่มีอยู่ซึ่งจำเป็นต้องมีการอัปเดต
- สร้างบทความใหม่พร้อมรับตั๋วโดยใช้เทมเพลตที่กำหนดไว้ล่วงหน้า
ตัวแทนไม่ต้องออกจากอินเทอร์เฟซใบสั่งงานเพื่อแบ่งปัน ตั้งค่าสถานะ หรือสร้างความรู้ ดังนั้นพวกเขาจึงสามารถช่วยเหลือลูกค้าได้ ในขณะเดียวกันก็ปรับปรุงข้อเสนอการบริการตนเองสำหรับลูกค้ารายอื่นด้วย
ในการเริ่มต้น ดูของเรา เอกสารบันทึกความรู้ .
และก่อนที่ตัวแทนของคุณจะสามารถเริ่มสร้างความรู้ใหม่ได้โดยตรงจากใบสั่งงาน คุณจะต้อง สร้างแม่แบบ สำหรับพวกเขาที่จะใช้ เพื่อช่วยเหลือคุณ เราได้จัดเตรียมแนวคิดเกี่ยวกับเทมเพลตไว้ด้านล่าง คุณสามารถคัดลอกและวางเทมเพลตตัวอย่างด้านล่างลงในบทความใหม่ เพิ่ม KCTแม่แบบ ติดป้ายกำกับให้กับบทความ แล้วคุณจะพร้อม
เทมเพลตถาม & ตอบ:
[ชื่อ]
คำถาม
เขียนคำถามที่นี่
ตอบ
เขียนคำตอบที่นี่
เทมเพลตโซลูชัน:
[ชื่อ]
อาการ
เขียนอาการที่นี่
ปณิธาน
เขียนความละเอียดที่นี่
สาเหตุ
เขียนสาเหตุที่นี่
แม่แบบวิธีการ:
[ชื่อ]
วัตถุประสงค์
เขียนวัตถุประสงค์หรืองานที่นี่
ขั้นตอน
เขียนขั้นตอนที่นี่
ข้อคิดเห็น
0 ข้อคิดเห็น
โปรด ลงชื่อเข้าใช้ เพื่อแสดงข้อคิดเห็น