Voit käyttää meidän Knowledge Capture -sovellus hyödyntääksesi tiimisi kollektiivista tietämystä.
Sovelluksen avulla agentit voivat:
- Hae ohjekeskuksesta jättämättä lippua
- Lisää lippujen kommentteihin linkkejä asiaankuuluviin ohjekeskuksen artikkeleihin
- Lisää upotettua palautetta olemassa oleviin artikkeleihin, jotka tarvitsevat päivitystä
- Luo uusia artikkeleita samalla kun vastaat lippuihin ennalta määritetyn mallin avulla
Agenttien ei tarvitse koskaan poistua lipun käyttöliittymästä jakaakseen, merkitäkseen tai luodakseen tietoa, jotta he voivat auttaa asiakasta ja samalla parantaa itsepalvelutarjontaasi muille asiakkaille.
Aloita tutustumalla meidän Knowledge Capture -dokumentaatio .
Ja ennen kuin agenttisi voivat alkaa luoda uutta tietoa suoraan lipuista, sinun on tehtävä se luo malli heidän käyttöönsä. Olemme antaneet alle muutamia malliideoita auttaaksemme sinua. Voit kopioida ja liittää minkä tahansa alla olevan mallimallin uuteen artikkeliin, lisää KCTemplate otsikko artikkeliin, niin olet valmis.
Q&A-malli:
[Otsikko]
Kysymys
kirjoita kysymys tähän.
Vastaa
kirjoita vastaus tähän.
Ratkaisumalli:
[Otsikko]
Oireet
kirjoita oireet tänne.
Resoluutio
kirjoita päätös tähän.
Syy
kirjoita syy tähän.
Ohjemalli:
[Otsikko]
Tavoite
kirjoita tähän tarkoitus tai tehtävä.
Menettely
kirjoita vaiheet tähän.
Kommentit
0 kommenttia
Kirjaudu sisään jättääksesi kommentin.